Search found 4 matches

by jzone32
Wed Jun 18, 2014 1:32 pm
Forum: AnimSchool Picker
Topic: namespace issue and questions
Replies: 4
Views: 6415

Re: namespace issue and questions

Oh cool! Thanks for making an already amazing tool even greater! Looking forward to the update!
by jzone32
Wed Jun 11, 2014 11:41 am
Forum: AnimSchool Picker
Topic: namespace issue and questions
Replies: 4
Views: 6415

namespace issue and questions

Hello all, I have a problem where i created a picker for a character while it was not referenced thinking I would be able to use the change namespace feature to add a namespace. Upon referencing it in a scene I noticed that no namespaces show up and the picker does not work any more (which makes sen...
by jzone32
Wed Jul 25, 2012 2:57 pm
Forum: Malcolm Rig
Topic: Malcolm Rig lagging scene.
Replies: 3
Views: 6715

Re: Malcolm Rig lagging scene.

Hey,

Thanks for your reply. I should have posted. I guess I needed to reboot maya after importing the reference. That did help! Sorry that I didn't post this sooner. Thanks again for your help though!!

Jason
by jzone32
Mon Jul 23, 2012 10:45 am
Forum: Malcolm Rig
Topic: Malcolm Rig lagging scene.
Replies: 3
Views: 6715

Malcolm Rig lagging scene.

Hey friends, I'm having a problem with one of my Malcolm rigs. It seems like there are two other people this happened to in the forum but I tried what they did and it didn't help. So anyway, first off my Maya scene takes 10+ minutes to open. (Stuck at 100%) But at least it opens. That's the good thi...