Search found 1 match

by emeraldsong
Tue Jul 25, 2017 9:20 am
Forum: AnimSchool Picker
Topic: 2016.5?
Replies: 9
Views: 12006

Re: 2016.5?

I also get the error message: // Error: line 1: Plug-in, "AnimSchoolPicker" was compiled against too old a version of the Maya API and is thus incompatible with the current Maya version. (AnimSchoolPicker). I was prompted to download the picker again and initially tried copying the AnimSchoolPicker....