Search found 1 match

by mjoern
Fri May 10, 2019 5:07 pm
Forum: AnimSchool Picker
Topic: Maya 2016 version
Replies: 33
Views: 32918

Re: Maya 2016 version

Hi, everyone! I'm having the same problem everyone seems to have : "// Error: line 1: Plug-in, "AnimSchoolPicker" was compiled against a newer version of the Maya API and is incompatible with the current Maya version. (AnimSchoolPicker) // // Error: line 2: Cannot find procedure "AnimSchoolPicker". ...