It is currently Wed Mar 20, 2019 3:15 am

All times are UTC - 5 hours [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Malcolm Picker problem.
PostPosted: Sat Jul 20, 2013 1:46 pm 
Offline

Joined: Sat Jul 20, 2013 1:42 pm
Posts: 1
Hi people!

I'm really eager to use Malcolm to learn Animation but I don't know why I have a weird problem.

I do everything according to the tutorials but when I load the picker template for malcolm, a dropbox appears on the screen and asks me which namespace I choose.

There is only Malcolm 110 is in the list. (Current version of Malcolm rig is 1.09) :? :|

So, everything appears on the screen, but I cannot select or move any controller from picker... It's kind of weird actually, it doesn't even let me rename it to 1.09

So, if you would help me how to fix that, i'd be grateful :)

Thanks in advance!


Top
 Profile  
 
PostPosted: Mon Jul 22, 2013 2:34 pm 
Offline
Site Admin
User avatar

Joined: Thu Jul 21, 2011 12:51 pm
Posts: 453
It should work just fine (the 1.09 to 1.10 difference is just student/non-student).

Can you post a picture of the issue?


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: Google [Bot] and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group