It is currently Fri Jan 18, 2019 6:16 pm

All times are UTC - 5 hours [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Sun Aug 04, 2013 5:38 am 
Offline

Joined: Fri Jun 21, 2013 7:25 am
Posts: 1
Hi guys i have a problem with Animschool picker. I dowloaded yesterday the rigs and installed picker. But i think it doesn't work with new version of Malcolm. When i click on the buttons nothing happens and it gives an error message. So i searched on internet common issues for picker. I saw a topic this site.

http://animschoolforums.com/viewtopic.php?f=3&t=493 It says i need rename the picker node.

http://postimg.org/image/8uqbwgqs9/

But as you see it's correct!

So what should i do? Should i wait a new version or find the old version?


Top
 Profile  
 
PostPosted: Thu Aug 08, 2013 9:01 pm 
Offline
Site Admin
User avatar

Joined: Thu Jul 21, 2011 12:51 pm
Posts: 448
Hi! You need to *reference* Malcom in, using namespace. You have imported or opened it.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: Bing [Bot], Google [Bot], Majestic-12 [Bot] and 6 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group