It is currently Sun Dec 17, 2017 3:22 pm

All times are UTC - 5 hours [ DST ]




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Tue Apr 28, 2015 7:09 am 
Offline

Joined: Tue Apr 28, 2015 7:04 am
Posts: 2
Hi all.
I was planning to start an animation with Malcolm on maya 2015 but whenever I open the file I saved, I loose control on the eyebrows, nastrals and the ctlCorner on the corner of the mouth.

I don't have this issue on maya 2014, but i'd rather stay on 2015 since I installed all my scripts there.

When I import him on a new doc on maya 2015 everything works. I save, close, restart maya. Reopen the file and these controls don't work anymore, I can move them but they have no influence on the rig. I tried ma and mb, all kinds of exports, referencing, still the same issue.

Thanks in advance for your answers.


Top
 Profile  
 
PostPosted: Tue Apr 28, 2015 8:07 am 
Offline

Joined: Tue Apr 28, 2015 7:04 am
Posts: 2
nevermind problem solved I updated to maya sp6


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 5 hours [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group